<!DOCTYPE html>
<html lang="ca">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="#31-D: Tots els actes a Palma » Balears » Balears » Setmanari Sóller" />
<meta name="description" content="A banda dels actes organitzats per l&#039;Ajuntament de Palma, a la ciutat hi haurà una sèrie d&#039;actes, convocats per la societat civil que serviran per commemorar un any més, el 31 de desembre com a Diada de Mallorca." />
<meta name="keywords" content="#31.D,DiadadeMallorca,Balears" />
<meta name="robots" content="index, follow" />
<title>#31-D: Tots els actes a Palma » Balears » Balears » Setmanari Sóller</title>
<meta property="og:site_name" content="Setmanari Sóller" />
<meta property="og:title" content="#31-D: Tots els actes a Palma" />
<meta property="og:url" content="http://setmanarisoller.cat/actualitat/balears/2016/290062/tots-els-actes-palma.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="A banda dels actes organitzats per l'Ajuntament de Palma, a la ciutat hi haurà una sèrie d'actes, convocats per la societat civil que serviran per commemorar un any més, el 31 de desembre com a Diada de Mallorca." />
<meta property="og:image" content="http://setmanarisoller.cat/sfAttachPlugin/getCachedContent/id/6884" />
	<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=0.79, maximum-scale=1.79" />
	<meta name="X-GS-Origin" content="vm17" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/icons/touch-icon-iphone.png" type="image/png" sizes="57x57" />
	<link rel="apple-touch-icon" href="/images/icons/touch-icon-ipad.png" type="image/png" sizes="114x114" />
<link rel="stylesheet" type="text/css" media="screen" href="http://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.1/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="http://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//soller.gsstatic.es/css/layout.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/respond.min.js"></script>
<script type="text/javascript" src="http://uh.gsstatic.es/js/jquery.equalheights.js"></script>

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-2094228-17", "setmanarisoller.cat");
ga('send', 'pageview');
</script>
</head>
<body>
<section class="header_banner visible-desktop visible-tablet">
	<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=105");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1008031188"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=105&amp;cb=1008031188&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=106");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=470192068"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=106&amp;cb=470192068&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<header class="header">
	<div class="container">
			<div class="logos">
	<h1><a href="/"><img alt="Setmanari Sóller" src="/images/cab_soller_logo.jpg" /></a></h1><img alt="119 anys" class="anys" src="http://soller.gsstatic.es/images/cab_soller_anys.jpg" />	</div>
	<div id="buscador" class="busca">
		<form method="post" action="/search">			<input type="text" name="terms" id="terms" value="" /> <input type="submit" name="commit" value="Cercar" class="btn" />		</form>
	</div>
	</div>
</header>
	<div id="menu" class="navbar">
	<div class="container">
		<nav>
			<ul class="nav">
				<li><a class="active" href="/">Inici</a></li>
				<li><a href="/arxiu.html">Arxiu</a></li>
				<li><a href="/blog.html">Blogs</a></li>
				<li><a href="/contacte">Contacte</a></li>
			</ul>
		</nav>
		<div class="rss"><a href="/actualitat.rss"><img alt="RSS Feed" src="/images/iconos/feed.png" /></a> <a href="https://www.facebook.com/setmanarisoller"><img alt="RSS Feed" src="/images/iconos/face.png" /></a></div>
<div id="fecha" class="clearfix">
	<strong>divendres</strong>, 23 de desembre de 2016<img class="reloj" src="/images/icons/hora_off_icon.jpg" alt="Hora_off_icon" />11:51h
</div>


	</div>
</div>
<div class="container">
	<div class="row-fluid content post"><article class="clearfix noticia">
	<nav class="post_seccion secciones">
		<span class="seccion">
	<span class="subseccion">Balears</span>
	<span class="bullet">»</span>
	<span class="subseccion">Balears</span>
</span>
	</nav>
	<h1>#31-D: Tots els actes a Palma</h1>	<aside class="clearfix box_extras_post">
	<span class="firma"><i>
23 desembre 2016</i></span>
<div class="comentarios"><span class="nbNoComments">Opina</span>



</div><script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/60032daa28cf38473a248692a1147a2b/class/Noticia/id/290062'})
//]]>
</script><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_32c92b3c05abf7ccbb35db3a52e417d2"><li class="current-rating" id="current_rating_32c92b3c05abf7ccbb35db3a52e417d2" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/290062/token/32c92b3c05abf7ccbb35db3a52e417d2/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_32c92b3c05abf7ccbb35db3a52e417d2').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_32c92b3c05abf7ccbb35db3a52e417d2&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_32c92b3c05abf7ccbb35db3a52e417d2&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/290062/token/32c92b3c05abf7ccbb35db3a52e417d2/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_32c92b3c05abf7ccbb35db3a52e417d2').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_32c92b3c05abf7ccbb35db3a52e417d2&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_32c92b3c05abf7ccbb35db3a52e417d2&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/290062/token/32c92b3c05abf7ccbb35db3a52e417d2/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_32c92b3c05abf7ccbb35db3a52e417d2').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_32c92b3c05abf7ccbb35db3a52e417d2&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_32c92b3c05abf7ccbb35db3a52e417d2&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/290062/token/32c92b3c05abf7ccbb35db3a52e417d2/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_32c92b3c05abf7ccbb35db3a52e417d2').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_32c92b3c05abf7ccbb35db3a52e417d2&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_32c92b3c05abf7ccbb35db3a52e417d2&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/290062/token/32c92b3c05abf7ccbb35db3a52e417d2/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_32c92b3c05abf7ccbb35db3a52e417d2').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_32c92b3c05abf7ccbb35db3a52e417d2&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_32c92b3c05abf7ccbb35db3a52e417d2&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_32c92b3c05abf7ccbb35db3a52e417d2" class="message hidden"></span></div><span class="hashtags">
<span class="hashtag label"><a href="/actualitat/tema.html#31.D">#31.D</a></span><span class="hashtag label"><a href="/actualitat/tema/DiadadeMallorca.html">DiadadeMallorca</a></span></span>
	</aside>

	<section class="span8"><section class="noticia clearfix">
		<figure>
		<div class="media"><img src="/sfAttachPlugin/getCachedContent/id/6884/width/690.png" alt="690" /></div><figcaption class="pie">
<h4></h4><h5>23-12-2016</h5></figcaption>
		</figure>
		<aside class="clearfix box_social_post_up">
		</aside>
		<div class="cuerpo"><div class="letra3"><p></p>
<p>A banda dels actes organitzats per l'Ajuntament de Palma, a la ciutat hi haurà una sèrie d'actes, convocats per la societat civil que serviran per commemorar un any més, el 31 de desembre com a Diada de Mallorca.</p>
<p><strong>27 de desembre </strong></p>
<p>A les 19:00 hores, taula rodona ‘Cap a una Diada Inclusiva’ a l’Arxiu del Regne de Mallorca. Hi participaran: Damià Pons (catedràtic de literatura catalana de la UIB), Lluís Apesteguia (conseller del Consell de Mallorca) i Aina Quintana (activista estudiantil). Moderarà Lila Thomàs. Ho organitza: Fundacions Ateneu Pere Mascaró i Emili Darder</p>
<p><strong>28 de desembre</strong></p>
<p>A les 18:00, sortida des de l'estàtua del Rei En Jaume, ruta de l'Estendard, conduïda per Gaspar Valero. Organitza: Grup Blanquerna.</p>
<p><strong>29 de desembre</strong></p>
<p>A les 20:30, Nit de la Cultura al Teatre Principal. Lliurament dels premis 31 de desembre.</p>
<p>El preu general de l’entrada és de 15€ i de 10€ si sou socis de l’OCB.</p>
<p><strong>30 de desembre</strong></p>
<p>A les 18:00,Sortida del Passeig del Born. Manifestació 'Per un full de ruta sobiranista' (Plataforma 31-D).</p>
<p>'Per la plena sobirania de Mallorca, construïm els Països Catalans' (BUP).</p>
<p>Concert al Parc de les Estacions, amb les actuacions d'Al Mayurqa, Xarxa i Pirates Pirats.</p>
<p></p></div></div>
		<aside class="clearfix box_social_post_down">
		</aside>
				<section class="comentarios">
		<a name="comentaris"></a>
<div id="sf_comment_list" class="clearfix">
	<h3 class="comentaris">COMENTARIS</h3>
	<p>De moment no hi ha comentaris.</p>
</div>
<!-- 1 --><div class="box post_formulario clearfix" id="sf_comment_form_container_f190fb39a5bf3b334b9836bdc2b2bc3f">
	<h3 class="comenta">Comenta</h3>
	<div class="box_aviso_legal alert alert-info">
	<p><strong>Normes d'ús</strong></p>
	<span>Avís legal</span>
	<p>» El contingut dels comentaris és l'opinió dels usuaris o internautes, no de <strong>setmanarisoller.cat</strong></p>
	<p>» No és permès escriure-hi comentaris contraris a les lleis, injuriosos, il·lícits o lesius a tercers</p>
	<p>» <strong>setmanarisoller.cat</strong> es reserva el dret d'eliminar qualsevol comentari inapropiat.</p>
	<p><strong>Recordi</strong> que vostè és responsable de tot allò que escriu i que es revelaran a les autoritats públiques competents i als tribunals les dades que siguin requerides legalment (nom, e-mail i IP del seu ordinador, com també informació accessible a través dels sistemes).</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_f190fb39a5bf3b334b9836bdc2b2bc3f').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_f190fb39a5bf3b334b9836bdc2b2bc3f').html('Gràcies pel seu comentari');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?id=290062&amp;slug=tots-els-actes-palma&amp;subseccion=balears&amp;year=2016" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="f190fb39a5bf3b334b9836bdc2b2bc3f585d01cf" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="290062" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><div id="sf_comment_form_elements_f190fb39a5bf3b334b9836bdc2b2bc3f" class="clearfix">	<div class="sf_comment_userbox pull-left clearfix">
				<div class="required">
			<label for="sf_comment_name"><span>*</span> Nom</label>
			<div class="alert alert-error" style="display:none;" id="error_for_sf_comment_name"> &darr;&nbsp; &nbsp;&darr;</div>
 
			<input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" />		</div>
		
				<div class="required">
			<label for="sf_comment_email"><span>*</span> Email</label>
			<div class="alert alert-error" style="display:none;" id="error_for_sf_comment_email"> &darr;&nbsp; &nbsp;&darr;</div>
			<input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" />		</div>
		
		
				<div class="accept_check">
	<strong>* </strong>Camps obligatoris
	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	   Accept les <strong>condicions de les normes d'ús i avís legal</strong>
	</label>
</div>
<div class="alert alert-error pull-left" style="display:none;" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
		
	</div>
	<div class="sf_comment_commentbox pull-left clearfix">
		<label for="sf_comment"><span>*</span> Escriu el teu comentari</label>
		<div class="alert alert-error" style="display:none;" id="error_for_sf_comment"> &darr;&nbsp; &nbsp;&darr;</div>
		<textarea name="sf_comment" id="sf_comment" rows="10" cols="8"></textarea>		
	</div>



</div><div><input type="submit" name="commit" value="Envia" class="btn btn-primary" /></div></form>	</div>
	
</div>
		</section>
	</section></section>
	<aside class="lateral span4">
	    <ul class="tiempo clearfix">
	<li>   <img src="/images/icons/tiempo/Partly Cloudy.png" alt="Partly Cloudy" /><br/>Sóller</li>
	<li>   <img src="/images/icons/tiempo/Partly Cloudy.png" alt="Partly Cloudy" /><br />Port</li>
	<li>   <img src="/images/icons/tiempo/Partly Cloudy.png" alt="Partly Cloudy" /><br />Fornalutx</li>
	<li>   <img src="/images/icons/tiempo/Partly Cloudy.png" alt="Partly Cloudy" /><br />Deià</li>
	<li>   <img src="/images/icons/tiempo/Partly Cloudy.png" alt="Partly Cloudy" /><br />Escorca</li>
</ul>
<div class="portadilla clearfix">
	<h6>Portada en paper</h6>
	<a href="/arxiu/pdf/501/1"><img class="img-polaroid" src="/uploads/arxiu/soller/2016/12/17/SSOSol001.pdf.jpg" alt="SSOSol001.pdf" /></a></div>
<div class="publicidad">
	<div class="robapaginas">
	<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=107");
   document.write ("&amp;subseccion=Balears");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=174840137"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=107&amp;cb=174840137&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
	</div>
</div>
<div class="lesmes">
	<ul class="tab">
		<li id="mes_vistes_tab" class="active">
			<a href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#loading&quot;).fadeIn();},url:'/noticia/mesVistes'}).done(function(data, textStatus){jQuery('#contentLesMes').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#loading&quot;).fadeOut(); $(&quot;#lesmesTab&quot;).children().removeClass(&quot;active&quot;); $(&quot;#mes_vistes_tab&quot;).addClass(&quot;active&quot;);}); return false;">+ Vistes</a></li>
		<li id="mes_comentades_tab">
			<a href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#loading&quot;).fadeIn();},url:'/noticia/mesComentades'}).done(function(data, textStatus){jQuery('#contentLesMes').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#loading&quot;).fadeOut(); $(&quot;#lesmesTab&quot;).children().removeClass(&quot;active&quot;); $(&quot;#mes_comentades_tab&quot;).addClass(&quot;active&quot;);}); return false;">+ Comentades</a></li>
		<li id="mes_derreres_tab">
			<a href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#loading&quot;).fadeIn();},url:'/noticia/ultimas'}).done(function(data, textStatus){jQuery('#contentLesMes').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#loading&quot;).fadeOut(); $(&quot;#lesmesTab&quot;).children().removeClass(&quot;active&quot;); $(&quot;#mes_derreres_tab&quot;).addClass(&quot;active&quot;);}); return false;">Darreres</a>		</li>
	</ul>
	<div class="mesComentades">
		<div id="loading" style="display: none;"><img src="/images/indicator.gif" alt="Indicator" /></div>
		<div id="contentLesMes"><div class="ultimas">
	<ol>
	<li><a href="/actualitat/local/2016/289670/lota-anys-mor-atropellada-carretera-soller.html">Una al·lota de 22 anys mor atropellada a la carretera de Sóller</a></li><li><a href="/actualitat/balears/2016/289998/tornen-brollar-les-fonts-ufanes.html">Tornen a brollar les Fonts Ufanes </a></li><li><a href="/actualitat/local/2016/289794/dennuncien-encimentat-part-del-cami-vell-palma.html">Denuncien l'encimentat de part del camí vell de Palma</a></li><li><a href="/actualitat/local/2016/289654/augmenten-les-queixes-perque-cada-dia-deixen-mes-embalums-carrer.html">Augmenten les queixes perquè de cada dia es deixen més embalums al carrer</a></li><li><a href="/actualitat/local/2016/289994/els-torrents-limit-amb-els-prop-200-litres-per-metre-quadrat.html">Els torrents, al límit amb els prop de 200 litres per metre quadrat</a></li>	</ol>
</div>
</div>
	</div>
</div>
<div class="publicidad">
	<div class="robapaginas">
	<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=107");
   document.write ("&amp;subseccion=Balears");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=476532362"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=107&amp;cb=476532362&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
	</div>
</div>
<section class="blogs">
	<div class="header"><a href="/blog.html">Blogs</a></div>
	<div class="blog clearfix">
	<h2>Contarelles</h2>
	<div class="autor"> &bull; Per <strong>jbonnin</strong></div>
	<div class="clearfix">
		<div class="span3">
			<a href="http://contarelles.setmanarisoller.cat/2015/11/llum-poetica.html"><img src="/images/blog/contarelles_blog.png" alt="Contarelles_blog" /></a>		</div>
		<div class="span9">
			<h4><a href="http://contarelles.setmanarisoller.cat/2015/11/llum-poetica.html">Llum poètica</a></h4>
			<div class="extracto">He volgut dedicar aquest poema al mestre i poeta del poble Miquel Martí i Pol en el 12è aniversari de la seva partida. L’alè de les seves paraules segueix acompanyant-me en el meu camí poètic. Mai li podré agraïr tot el que m’ha aportat i em segueix aportant. 

&nbsp;

&nbsp;

A dies

la llum esmorteïda

llenega sigil·losa

pels vidres polsegosos

de la finestra de l’estudi.

Aquesta llum

dispara les preguntes

de les que malauradament

no tinc resposta.

Aquesta llum difusa

és tot un repte

per a trobar la meva pròpia llum.

&nbsp;

Josep Bonnín</div>
		</div>
	</div>
</div>
<div class="blog clearfix">
	<h2>Sebre Jugar</h2>
	<div class="autor"> &bull; Per <strong>Joan Antoni Castanyer</strong></div>
	<div class="clearfix">
		<div class="span3">
			<a href="http://sebrejugar.setmanarisoller.cat/2014/08/avui-calada-buida-ni-el-soller-ni-el-port-sumen.html"><img src="/images/blog/sebrejugar_blog.png" alt="Sebrejugar_blog" /></a>		</div>
		<div class="span9">
			<h4><a href="http://sebrejugar.setmanarisoller.cat/2014/08/avui-calada-buida-ni-el-soller-ni-el-port-sumen.html">Avui calada buida. Ni el Sóller ni el Port sumen.</a></h4>
			<div class="extracto">El Sóller va poder però la fortuna no li dona la cara. Tingué opcions i no concreta , això ho paga car perquè el Formentera amb el mínim esforç s´en porta els tres punts.

El Port de Sóller va començar perdent i tot i empatar, el Sta Eugenia torna a avançar-se i quan el Port podia empatar arriba el tercer dels locals i desprès el quart.</div>
		</div>
	</div>
</div>
</section>
<div class="publicidad">
	<div class="patrocinio">
		<a href="http://web.gencat.cat/ca/inici/"><img alt="Generalitat de catalunya" src="/images/layout/gencat.png" /></a>	</div>
</div>
	</aside>
</article>
</div>
</div>
<footer>
	<div id="footer">
	<div id="legal" class="clearfix">
		<div class="container">
			<ul>
				<li><a href="/quisom">Qui som</a></li>
				<li><a href="/avislegal">Avís Legal</a></li>
				<li><a href="/actualitat.rss"><img alt="RSS Feed" src="/images/icons/rss.gif" /></a></li>
			</ul>
			<div id="contacto">
				Setmanari Sóller -
				Tel.: 971 634633 / 971 634726 - 
				Fax: 971 634589 -
				E-mail: <a href="&#x6d;&#x61;&#x69;lt&#x6f;&#x3a;&#x72;&#101;&#100;a&#x63;&#99;&#x69;&#x6f;&#x40;&#x73;&#101;&#116;m&#x61;&#x6e;&#97;&#x72;&#x69;&#x73;&#x6f;&#108;&#108;er&#46;&#x63;&#x61;&#116;">redaccio@setmanarisoller.cat</a>			</div>
		</div>
	</div>
	<div id="links" class="clearfix">
		<div class="container">
			<h5>Webs del grup serra</h5>
			<ul>
				<li><a href="http://ultimahora.es">Ultima Hora</a></li>
				<li><a href="http://menorca.info">Menorca · Es diari</a></li>
				<li><a href="http://periodicodeibiza.es">Periódico de Ibiza</a></li>
				<li><a href="http://dbalears.cat/">dBalears</a></li>
				<li><a href="http://mallorcamagazin.net">Mallorca Magazin</a></li>
				<li><a href="http://majorcadailybulletin.es">Majorca Daily Bulletin</a></li>
				<li><a href="http://gruposerra.com">Grup Serra</a></li>
			</ul>
		</div>
	</div>
</div>
</footer>
</body>
</html>
